广州睿东网络科技有限公司是国内最专业的香港空间,云主机,香港VPS,香港服务器租用提供商,专注为国内站长提供高速且稳定的香港空间,云主机,香港VPS,香港服务器租用,欢迎您的选购!
当前位置:首页 -> seo模板 -> ecshop模板

【源码】通达信主图:拐点买卖+逢高出局+均线加粗(配合其他副图使用)

云服务器 34℃ 1880评论
爱指标

爱指标技术圈子:以突破440(群内重磅+实盘不会停)

微信群快满了(群内绝无广告骚扰,违规即T)

6+6(选股+技术指标)+邀请入群联系

小编微信:aipangu 


6大针对性选股预警+6大技术指标(选股预警+主图+附图=会逐步加量升级)=199(永久使用+更新),邀请入VIP群(全网高智量技术类圈子

更多源码类指标群内分享交流

最具参考技术圈子:所有信息均为即时性


下周计划周日写

指标图片


拐点买卖+逢高出局+均线加粗


技术指标只是参考,如果想让成功率高一些,或以结合其他指标,进行一个组合的看盘,而不是单一依靠某一个。


这样主+副,做成一个看盘模版可能更好。


指标的使用很简单,想了解一个新的指标怎么使用,就是把指标装起来,看历史走势规律,就明白了。这要自己好好的想或感受一下。


其实指标就是一个信号的概率,重点也要放在选股上面。


图例:



下面是源码,写入自己的看盘软件中就可以了,作为副图技术指标来使用。


VAR1:=EMA(EMA(CLOSE,13),13); 控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000; STICKLINE(控盘<0,控盘,0,1,1),COLOR00FF00; STICKLINE(控盘>REF(控盘,1) AND 控盘<0,控盘,0,1,1),COLORFF00FF; 无庄控盘:=控盘<0; STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,1),COLOR0000FF; 有庄控盘:=控盘>REF(控盘,1) AND 控盘>0; VAR2:=100*WINNER(CLOSE*0.95); STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,1),COLORFFFF00; 主力出货:=控盘<REF(控盘,1) AND 控盘>0; STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,1),COLOR00FFFF; 高度控盘: VAR2>50 AND COST(85)<CLOSE AND 控盘>0,COLOR00FFFF,LINETHICK2; A10:=CROSS(控盘,0); 控盘B:=FILTER(IF(A10,1,0),5); {分时价格原码} JJ:=DYNAINFO(11); {波段买卖原码} P:=55;S:=8;M1:=3; 财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK2; 神:=EMA(财,M1),COLORGREEN,LINETHICK1; DRAWBAND(财,RGB(255,0,0),神,RGB(0,100,50)); {股价与均线偏离买卖条件} BTJ1:=(C-JJ)/JJ<-0.03; BTJ11:=(C-JJ)/JJ<-0.03; BTJ12:=LAST(JJ>=REF(JJ,1),5,1) AND (C-JJ)/JJ<0.005; STJ1:=(C-JJ)/JJ>0.005; {控盘买卖条件} STJ01:=控盘<REF(控盘,1) AND 控盘>0.5; STJ02:=控盘>0; BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2; BTJ22:=控盘>REF(控盘,1) AND 控盘<0 ; {波段买卖条件} BTJ3:=CROSS(财,神) AND 财<-0.3; BTJ32:=CROSS(财,神) AND 财<-0.1; STJ31:=CROSS(神,财); STJ32:=CROSS(神,财) AND 财>1.618; {以下为信号}; BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13); BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13); BTJ82:=FILTER(BTJ12 AND BTJ22 AND BTJ32,13); DRAWTEXT(BTJ81,神,↑买底),COLORRED; DRAWTEXT(BTJ811,神*1.2,↑有庄),COLORWHITE; STJ81:=FILTER(STJ1 AND STJ01 AND STJ31,13); STJ82:=FILTER(STJ02 AND STJ32 ,13); STJ83:=STJ81 AND STJ82; DRAWTEXT(STJ83,神,↓卖),COLOR00FF00; DIFF: (EMA(CLOSE,8) - EMA(CLOSE,55))*10,COLORRED; DEA: EMA(DIFF,3),COLORGREEN; 庄:= BTJ11 AND BTJ2 AND BTJ3; 有庄:FILTER(庄,55),COLORWHITE; DRAWTEXT(BTJ811,有庄,有庄),COLORWHITE;




爱指标(选股)永久VIP技术


做为一个技术设计编程的资深技术员,有长期的实盘经验,再加上会写函数指标的我,打算把这两者结合起来,把经验写进指标把指标写进经验,给大家分享一下。

从2017年春节过后,开始正式打理【爱指标】公众平台应有了很多的(技术派)支持者,也谢谢大家的关注。

我们注重实盘技术,做为短线的爱好者,技术面+追踪热点热门。相关信息我会第一时间在群圈子里分享,每天早上9.30以前会理出来。

VIP

圈子

一次邀请,永不解散

圈子说明:包括内容

选股预警:

1.盘古新股开板

2.盘古次新股二次介入 全网唯一 (次新股介入机会,跟局次新股趋势情况进行使用)

3.盘古涨停回档介入 (涨停股回档)

4.盘古集合竞价选股  (已做优化)

5.盘古底部翘起(正式板):V+W阶段底部选股

6.超级大阳(正式版):实体长阳突破所有压力,短线强势股

技术指标:1主图+5大附图

1、附图买点参考 2、盘古VOL  3、盘古MACD信号(顶底+金叉+死叉背+离参考) 4、盘古底部识别  5、盘古资金博弈。6、盘古黄金量主图 .....不断更新!!!

所有技术继续更新中:最具性价比

一:技术指标也会先分享在这个群里。

二:重大热点题材+妖股席位实力游资判断(信息前一天11点和当天9点左右发VIP群)

三:信息共享:会不定时发,高级收费内参(供参考),这笔费用昂贵!

现在,199得到远大于付出的效果。

一: 所有选股均可领取(全是正式板)

点我付款

联系微信:aipangu入群                  

永久使用爱指标平台所设计的,选股预警公式,免费更新,优化,换代。

所有特定技术形态的选股公式,均拿出来给大家分享。

一句话:你想要什么样的选股都提供给大家。

宗旨:一次费用,要什么样的选股都可以(我们做的出来的)。

亮点:聚集一众喜欢选股的技术派高手。

不定期活动:盘古任群主打理,不定期用盘古全能与成本波动选股给大家做参考。

技术服务:当人数达到一定数量时(已达300人),可能会更强大,这也是您加入的一个理由。

打造:全网最具技术实战群

重点:做为短线实战派,盘中操作及时晒图(盈亏自负),有时观赏也是一种享受!

广告

  

限时(6.28-7.28)优惠安装:

安装:盘古全能主图+全能背离+放量提示成交+选股预警(重点推荐)

配套:蝴蝶效益 选股预警+底部翘起

爱指标波动成本主图+全能背离+放量提示成本+选股预警(重点推荐)

配套:量突选股预警+底部翘起


注意:现在公众号有置顶功能了,大家把微信更新到最新版本,点开“爱指标”公众号,点“置顶公众号”键,就可以将我们置顶了。此外,您还可以将爱指标添加到桌面,您就可以第一时间看技术选股和指标公式了。



小编个人微信:

-



爱指标平台:全网原创技术类指标的聚集地。




发送中