下周目标100点~【源码】主图:波浪理论参考

2019-01-29 08:04:28 织梦安装使用
  • 文章介绍
盘古 爱指标

源码在本文下部份

升级提示:6+8黄金主图+MACD版本优化已完成推送,功能更好

无广告骚扰的信息技术圈子

6+8(指标+预警)信息技术群(将满员)

爱指标来了!7大针对性选股预警+6大技术指标(主图+附图免费加量升级)=永久性入交流群(全网高质量技术类圈子)

更多源码类指标群内分享交流

专业技术圈子:所有信息均为即时性(图片+资料)

开放邀请

爱指标技术+信息交流群:重新开放进入,联系小编微信

原创升级:盘古抓妖(群内免费使用)

小编微信:aipangu 

1

头条:技术复盘

每天盘面技术分析,寻找技术面机会


昨天在简易版里说过了,下周进行一小时反弹周期,昨天的推送的信息大家应该都看到了。

以下是上证1小时线:昨天最后一小时的反抽探底线。

昨天有很多给我留言,让我做一个技术的分析,看一下,我的公号粉不多,但大家不管行情怎么样,心态都是最好的,不论是在群内或公号的读者,这里也谢谢大家的关爱。

经验:短线杀跌已集中释放,快杀比阴杀要好上十倍,所以判断上会有技术反抽,下周反弹幅度应该会在100点左右的空间基础。

下周反弹目标3250区间的缺口压力区和年线的重合区

技术面:昨天打到新底后,联系两天下影,集中恐慌杀下来后,有抵抗,从经验上来看,跌破120半年线3-4天会有反抽动作。

这里大家有没有感觉?以后蓝筹涨大家不喜欢,但是大家也没怎么亏钱啊?现在呢?蓝筹狂杀,市场人气一片低迷恐惧。

所以价值是接下来或以后的重点方向了,这一点是不能迷失的。

微信:aipangu 

2

技术股票池

借助技术6+7选股预警,按图索骥

我把预警导出来给大家参考一下

股票名:代码:预警时间:价格:上涨:名称


盘古抓妖(服务微信:AIPANGU)

其他的品种大家自己看吧。

挖股

技术面挖股参考

具体买股方法,看支撑与压力找买点

VIP信息+技术交流圈子:盘中有时会即时发出

以下选自:部份为:超级大阳+形态突破内的个股

形态突破品种

就选涨幅不大的看吧

晚上11点左右我发群里(技术图)给大家做技术参考

+选股池

爱指标技术+信息交流圈子,邀请可入

小编微信:aipangu 

X

实盘操作(不追高)

具体买股方法,看支撑与压力找买点

短线操作买卖点技术:

技术面(找最佳形态+最佳买卖点)+信息面(热点题材的把握)+盘感=成功率

注:这里大家都感觉疑问的就是,怎么使用选股公式?选出来的,怎么找买点?

品种选出来以后,按方法(技术面(找最佳形态)+信息面(这支股票本身的热点题材+成交量的活跃性+参考近期的走势)),确定那一支后,再加自选,(观望)在回踩关键位时,可逐步介入。

如果不会看回踩哪里是合适的买点?就看主图的 白色操盘线,打到这个价格入,也不算是追高了!

晚上11点或是每天的9点以前在技术群:可看实盘+热点+技术信息统计


小编微信:aipangu 

源码

副图:强弱方向

源码指标自己装一下,不会的联系我们

说明:副图为6+8系列: 波浪理论这个大家应该都不陌生,理论网上都有很多,这个大家可以去学习一下,但是波浪的使用,每个人有每个人的判断和认识。

这个要个人的实际的操作经验来进行一个验证。

我本人也是波浪的爱好者,我还设计了一个盘古成本波动,结合波动使用,被众多的机构和私募使用。因为现在的技术派使用起来就是这几项目。

在这里我透露一下:波浪的使用,要使用自己对技术面的判断,就是形态的变化。你一定要学会看形态。这个可以多看一下个股的历史走势,从K线和盘面去感觉。

图片:强弱方向


源码:

V1:=MA(HIGH,30)*1.15;


V2:=MA(HIGH,3)*1.03;


V3:=MA(LOW,3)*0.97;


V4:=MA(LOW,30)*0.85;


GET:ZIG(3,N),COLORYELLOW;


PL5:=ZIG(3,5);


EN1:=ZIG(3,5)>REF(ZIG(3,5),1) AND REF(ZIG(3,5),1)<=REF(ZIG(3,5),2) AND REF(ZIG(3,5),2)<=REF(ZIG(3,5),3);


EX1:=ZIG(3,5)<REF(ZIG(3,5),1) AND REF(ZIG(3,5),1)>=REF(ZIG(3,5),2) AND REF(ZIG(3,5),2)>=REF(ZIG(3,5),3);


PL10:=ZIG(3,10);


EN2:=ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)<=REF(ZIG(3,10),2) AND REF(ZIG(3,10),2)<=REF(ZIG(3,10),3);


EX2:=ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>=REF(ZIG(3,10),2) AND REF(ZIG(3,10),2)>=REF(ZIG(3,10),3);


PL20:=ZIG(3,20);


EN3:=ZIG(3,20)>REF(ZIG(3,20),1) AND REF(ZIG(3,20),1)<=REF(ZIG(3,20),2) AND REF(ZIG(3,20),2)<=REF(ZIG(3,20),3);

DRAWTEXT_FIX(1,0.50,5,0,微信订阅:爱指标),COLORRED;

EX3:=ZIG(3,20)<REF(ZIG(3,20),1) AND REF(ZIG(3,20),1)>=REF(ZIG(3,20),2) AND REF(ZIG(3,20),2)>=REF(ZIG(3,20),3);


PL40:=ZIG(3,40);


走强1:=BARSLAST(PL5<REF(PL5,1));


走弱1:=BARSLAST(PL5>REF(PL5,1));


走强2:=BARSLAST(PL10<REF(PL10,1));


走弱2:=BARSLAST(PL10>REF(PL10,1));


走强3:=BARSLAST(PL20<REF(PL20,1));


走弱3:=BARSLAST(PL20>REF(PL20,1));


ZTJZ5:=IF(PL10>REF(PL10,1),COUNT(EN1,走强2),0);


ZTJD5:=IF(PL10>REF(PL10,1),COUNT(EX1,走强2),0);


DTJZ5:=IF(PL10<REF(PL10,1),COUNT(EN1,走弱2),0);


DTJD5:=IF(PL10<REF(PL10,1),COUNT(EX1,走弱2),0);


ZTJZ10:=IF(PL20>REF(PL20,1),COUNT(EN2,走强3),0);


ZTJD10:=IF(PL20>REF(PL20,1),COUNT(EX2,走强3),0);


DTJZ10:=IF(PL20<REF(PL20,1),COUNT(EN2,走弱3),0);


DTJD10:=IF(PL20<REF(PL20,1),COUNT(EX2,走弱3),0);


DRAWTEXT(EN1 AND DTJZ5=1,L*0.98,㈠),COLORFFFF00;


DRAWTEXT(EX1 AND DTJD5=2,H*1.02,㈡),COLORFFFF00;


DRAWTEXT(EN2 AND ZTJZ5=1,L*0.98,㈢),COLORFFFF00;


DRAWTEXT(EX1 AND PL10>REF(PL10,1) AND ZTJD5=1,H*1.02,⑴),COLOR0000FF;


DRAWTEXT(EN1 AND PL10>REF(PL10,1) AND ZTJZ5=2,L*0.98,⑵),COLOR0000FF;


DRAWTEXT(EX1 AND PL10>REF(PL10,1) AND ZTJZ5=2,H*1.02,⑶),COLOR0000FF;


DRAWTEXT(EN1 AND PL10>REF(PL10,1) AND ZTJZ5=3,L*0.98,⑷),COLOR0000FF;


DRAWTEXT(EX2 AND PL20>REF(PL20,1) AND ZTJD10=1,H*1.02,⑸),COLOR0000FF;


DRAWTEXT(EN2 AND DTJZ10=1,L*0.94,Ⅰ),COLORFF6000;


DRAWTEXT(EX2 AND DTJD10=2,H*1.06,Ⅱ),COLORFF6000;


DRAWTEXT(EN3 AND ZTJZ10=1,L*0.94,Ⅲ),COLORFF6000;


DRAWTEXT(EX2 AND PL20>REF(PL20,1) AND ZTJD10=1,H*1.06,①),LINETHICK3,COLOR00FFFF;


DRAWTEXT(EN2 AND PL20>REF(PL20,1) AND ZTJZ10=2,L*0.94,②),LINETHICK3,COLOR00FFFF;


DRAWTEXT(EX2 AND PL20>REF(PL20,1) AND ZTJD10=2 OR (ZTJD10=0 OR ZTJD10=2) AND EX2,H*1.06,③),LINETHICK3,COLOR00FFFF;


DRAWTEXT(EN2 AND PL20>REF(PL20,1) AND ZTJZ10=3,L*0.94,④),LINETHICK3,COLOR00FFFF;



喜欢指标的技术派,在使用指标时要考虑这个指标的实用性,以及在实盘过程的参考功能,这个可以组合自己对技术面的认识组合自己的看盘模板。

爱指标(选股)永久技术+信息

做为一个技术设计编程的资深技术员,有长期的实盘经验,再加上开发函数指标的我,打算把这两者结合起来,把经验写进指标把指标写进经验,给大家分享一下。

从2017年春节过后,开始正式打理【爱指标】公众平台应有了很多的(技术派)支持者,也谢谢大家的关注。

我们注重实盘技术,做为短线的爱好者,技术面+追踪热点热门。相关信息我会第一时间在群圈子里分享,每天早上9.30以前会理出来

VIP

圈子

一次邀请,永不解散

圈子说明:包括内容

选股预警:

1.盘古新股开板

2.盘古次新股二次介入 全网唯一 (次新股介入机会,跟局次新股趋势情况进行使用)

3.盘古涨停回档介入 (涨停股回档)

4.盘古集合竞价选股  (已做优化)

5.盘古底部翘起(正式板):V+W阶段底部选股

6.超级大阳(正式版):实体长阳突破所有压力,短线强势股

7.新加盘古形态突破(正式版):多头排列+突破前高+MACD在0上金或区间金叉+成交量大于前一天

8.新加:盘古抓妖股票池(最热点+题材),选妖的成功率高。(最新独家函数计算方式)

技术指标:1主图+5大附图

1、附图买点参考 2、盘古VOL  3、盘古MACD信号(顶底+金叉+死叉背+离参考) 4、盘古底部识别 5、盘古资金博弈。6、盘古黄金量主图 .....不断更新!!!

所有技术继续更新中:最具性价比

交流群重点信息:

一:技术指标也会先分享在这个群里。有时会有盘中突发信息参考

二:重大热点题材+妖股席位实力游资判断(信息前一天11点和当天9点左右发VIP群)

三:信息共享:会不定时发,高级收费内参(供参考),这笔费用昂贵!

四:盘后数据总结,实盘必参考(主力净买入+筹码集中度+主力增仓)三大统计+技术参考,其他地方看不到的专业数据。

现在:199技术指标+选股预警6+7+邀请入群

注:所有选股均可领取(全是正式板)

点我付款

联系微信:aipangu入群                  

永久使用爱指标平台所设计的,选股预警公式,免费更新,优化,换代。

所有特定技术形态的选股公式,均拿出来给大家分享。

一句话:你想要什么样的选股都提供给大家。

宗旨:一次费用,要什么样的选股都可以(我们做的出来的)。

亮点:聚集一众喜欢选股的技术派高手。

不定期活动:盘古任群主打理,不定期用盘古全能与成本波动选股给大家做参考。

技术服务:当人数达到一定数量时(已达300人),可能会更强大,这也是您加入的一个理由。

打造:全网最具技术实战群

重点:做为短线实战派,盘中操作及时晒图(盈亏自负),有时观赏也是一种享受!

顶级技术:

安装:盘古全能主图+全能背离+放量提示成交+选股预警(重点推荐)

配套:蝴蝶效益 选股预警+底部翘起

爱指标波动成本主图+全能背离+放量提示成本+选股预警(重点推荐)

配套:量突选股预警+底部翘起


注意:现在公众号有置顶功能了,大家把微信更新到最新版本,点开“爱指标”公众号,点“置顶公众号”键,就可以将我们置顶了。此外,您还可以将爱指标添加到桌面,您就可以第一时间看技术选股和指标公式了。


小编个人微信:

无骚扰广告信息(朋友圈每天更新技术图片),可关注观望。



爱指标平台群内:全网原创技术类指标的聚集地。

专业盘中数据共享(其他地方看不到的内容


    发送中

    上一篇:html5点击按钮酷炫云雾动画弹出文字..

    下一篇:没有了

    相关文档推荐

    精品模板推荐

    专业的织梦模板定制下载站,在线购买后即可下载!

    商业源码

    跟版网模板,累计帮助5000+客户企业成功建站,为草根创业提供助力!

    立刻开启你的建站之旅
    
    QQ在线客服

    服务热线

    织梦建站咨询